Wrong display

More
5 years 9 months ago #3380 by gmapfp
Replied by gmapfp on topic Wrong display
Hi,

I just put the last version on the "Dowload" page.

Can you try it ?

Please Log in or Create an account to join the conversation.

  • effe10
  • Topic Author
  • Visitor
  • Visitor
5 years 9 months ago #3384 by effe10
Replied by effe10 on topic Wrong display
Unfortunately nothing changed

Please Log in or Create an account to join the conversation.

More
5 years 9 months ago #3387 by gmapfp
Replied by gmapfp on topic Wrong display
Ok, I found the problem.

I think you have another template that "Protostar" and your template overloads this displaying.

In the version 10, I have added a parameter for adjust this.

Parameters / Options : Other / Shift of </div>

Choose 1 or 2.

Please Log in or Create an account to join the conversation.

  • effe10
  • Topic Author
  • Visitor
  • Visitor
5 years 9 months ago #3455 by effe10
Replied by effe10 on topic Wrong display
Hi, as I said I use T3 framework base template. I tried with this new version, it's seems that the location of the word "Location" is fine but... is missing the style.
Attached a new screenshot.
Attachments:

Please Log in or Create an account to join the conversation.

More
5 years 9 months ago #3459 by gmapfp
Replied by gmapfp on topic Wrong display
Hi,

Without link, I can't to see the problem.

Please Log in or Create an account to join the conversation.

  • effe10
  • Topic Author
  • Visitor
  • Visitor
5 years 9 months ago #3464 by effe10
Replied by effe10 on topic Wrong display

Please Log in or Create an account to join the conversation.

Time to create page: 0.128 seconds
Powered by Kunena Forum
FaLang translation system by Faboba